First time here? Check out the FAQ!
x

Latest questions about "zend server community edition"

0 votes
1 answer 88 views
In order to run Drupal 8, it seems that I need PHP 5.4 or higher. I use Zend Studio 10.5.0 where several PHP versions seem to be in "Preferences, PHP, Composer".
asked Jul 11, 2014 about Zend Server Community Edition
To see more, click for the full list of questions or popular tags.
...