First time here? Check out the FAQ!
x

Is RFTSx supported on SuSE-Enterprise LINUX SLES 11?

0 votes
asked by
edited by

We use SLES 11 SP3 in a production environment and need to use all Linux-Libraries according SuSE-definitions (incl. glibc). Is RFTSx supported on the LINUX-Version now and for future SLES-updates?

1 Answer

0 votes
answered by (194k points)

I don't think RFTSx is supported on Linux Sles 11. I saw through Google Search that the maximum supported version is 10.10. No info is provided for the version 11 of the operating system. This could possibly mean that the RFTSx didn't get support for the version 11. However, you should attempt to update or use it in version 11 because it's possible to be implemented through an update or something related.

Your answer

Your name to display (optional):
Privacy: Your email address will only be used for sending these notifications.
Anti-spam verification:
To avoid this verification in future, please log in or register
...