First time here? Check out the FAQ!
x

Latest questions about "rftsx"

0 votes
1 answer 68 views
We use SLES 11 SP3 in a production environment and need to use all Linux-Libraries according SuSE-definitions (incl. glibc). Is RFTSx supported on the LINUX-Version now and for future SLES-updates?
asked Jan 15, 2015 by Rainer Mack
To see more, click for the full list of questions or popular tags.
...