First time here? Check out the FAQ!
x

Installing JProbe.

0 votes
asked by about JProbe Suite
edited by

How to install & configure JProbe in WebSphere 8.5?

1 Answer

0 votes
answered by (264k points)

According to the developer's website, the latest version of JProbe is 9.7, so the documentation that exists is for that edition, not the 8.5 one. If you can make do with it, there's an Installation Guide for JProbe 9.7 available on the Internet.

Unfortunately, JProbe has been discontinued and the developers no longer offer support for it, so if you need additional information or you have any questions, I recommend contacting IBM's support instead of Quest's.

Your answer

Your name to display (optional):
Privacy: Your email address will only be used for sending these notifications.
Anti-spam verification:
To avoid this verification in future, please log in or register
...