First time here? Check out the FAQ!
x

This code is not working on Chrome higher version.

0 votes
asked by (120 points) about SeleniumWrapper
edited by

Please help me for the working of this Selenium wrapper on higher version of Chrome.

1 Answer

0 votes
answered by (309k points)

I see this is a Python module, which means that you can either contribute to the source code or you have to open a ticket with your issues and the developers or contributors will assist you or they release a patch in case it's that bad.

The code is developed on the Github platform, therefore you have to visit the following website: https://github.com/keitaoouchi/seleniumwrapper/issues

Note: An account is necessary in order to post a topic.

Your answer

Your name to display (optional):
Privacy: Your email address will only be used for sending these notifications.
Anti-spam verification:
To avoid this verification in future, please log in or register
...