First time here? Check out the FAQ!
x

Version 1.01 compatibility

0 votes
asked by (120 points)
edited by

I am trying to use version 1.01 of the easy programming tool but I keep getting a runtime error. Is it definitely not compatible with Windows 7 Pro (32 bit).

1 Answer

0 votes
answered by (194k points)

This is a discontinued product. It does not have support for Windows 7 operating system.

Your answer

Your name to display (optional):
Privacy: Your email address will only be used for sending these notifications.
Anti-spam verification:
To avoid this verification in future, please log in or register
...