First time here? Check out the FAQ!
x

Latest questions about "deprecated functions"

0 votes
1 answer 60 views
I use PHPMagic Plus. I paid for version. The mysql_connect() function is deprecated. It is recommended to use mysqli or PDO instead. Will a future version of PHPMagic include the new functions?
asked Oct 11, 2016 by Tom about PHPMagic Free Trial Edition
To see more, click for the full list of questions or popular tags.
...