First time here? Check out the FAQ!
x

I have issues with the input.

0 votes
asked by
edited by

Every time I type something in the content bar it automatically highlights the characters. How do I correct that?

1 Answer

0 votes
answered by (329k points)
edited by

This is caused by auto-correction. You are either typing in an unsupported language and the software is configured to recognize other language or you're typing the wrong words. However, to overcome this issue, access the Configuration options of the software and disable automatic word checking. This is the way to do it for the typed characters. Secondly, this could also be a problem with the application itself. Try updating it to the latest version using Help > Check for updates.

Your answer

Your name to display (optional):
Privacy: Your email address will only be used for sending these notifications.
Anti-spam verification:
To avoid this verification in future, please log in or register
...