First time here? Check out the FAQ!
x

What is the latest version?

0 votes
asked by about Microsoft SQL Server Migration Assistant 2008 for Sybase PowerBuilder Applications
edited by

The PB 12.5 code is not working with SSMA 1.0. Do we have the latest version?

1 Answer

0 votes
answered by (329k points)

The latest version of the application is 5.3 and can be download using the link posted below. For the application to work properly, you must meet some requirements as described in the System Requirements. Access the page to download the installation package, then visit the MSDN page to learn how to work with it.

Your answer

Your name to display (optional):
Privacy: Your email address will only be used for sending these notifications.
Anti-spam verification:
To avoid this verification in future, please log in or register
...